Communitypower gefragt: Hybrid klapperndes Geräusch beim Kaltstart, Ursache?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ich möchte Dir, in deiner Funktion als Moderator, eine etwas ausgewogenere Wortwahl anheim stellen...

      ""
      Grüße vom Goldwing
      -------------------------------
      CR-V 2,2 Ltr. i-DTEC Exe, EZ 04/2014
      schwarz, Leder dunkelgrau, Schaltung, HDD-Navi,
      abnehmbare AHK, Standheizung, Dachspoiler, div.
      matt-silberne und verchromte Zierteile, Teppich-
      vollausstattung, Autolock-Verriegelung und Start-
      Stop-System-Deaktivierung beim Anfahren, Rest-
      streckenanzeige nach Reserve-Warnung optimal
      kalbriert
    • Goldwing schrieb:

      ich möchte Dir, in deiner Funktion als Moderator, eine etwas ausgewogenere Wortwahl anheim stellen...
      Sagt Du?

      Ein kurzes Gelächter nicht vom Mod sondern vom User Dekra.

      Wer austeilt sollte lernen, auch einstecken zu können.

      Was bildest Du Dir ein, mich hier maßregeln zu können?

      CR-V Lifestyle, 1.6 i-DTEC, EZ 12/14, Alabaster Silver Metallic, Heckspoiler, Fußraumbeleuchtung vo. + hi., Ladekantenschutz, HDD-Navi, ORIS-AHK, abnehmbar

    • Hallo Cyberjack,
      was ist denn nun mit den Geräuschen beim Kaltstart???
      Tut sich in der Sache nichts mehr?? Scheint ja auch kein anderer Probleme zu haben - außer Mr. Unknown :whistling:
      Oder war das Ganze nur ein "Cyber-Schreck" ? :cursing::D

      PS: Generell wenig Problemmeldungen, -anfragen.... Wir haben halt SUPER-AUTO`s!! :saint:

      HONDA hat mich als Kunde behalten:
      CR-V Hybrid, Lifestyle, Cosmic-Blue, Leder schwarz, FWD :thumbsup:

    • Ich warte noch auf den Termin beim Händler, das Problem ist immer noch vorhanden.
      Es wird auch langsam aber stetig schlimmer.

      Und den Unterton kannst Dir gerne behalten, so was hab ich nicht nötig.

      Leider ist Honda zu wenig problematisch, die Kunden frequentieren eher keine Internetforen, sondern fahren einfach ....

      Wenn sich was tut, wird es hier stehen.

      Weitere Meldungen ZUM THEMA sind ausdrücklich erwünscht.

      M.

      --
      * Honda CR-V 2.0 Hybrid 2WD Elegance 3/2019
      * Toyota Prius+ Active 3/2018

    • Ich habe das Geräusch auch. Zwar leicht, aber ich habe ihm. Paarmal beobachtet: Den Atkinson kalt gestartet, ca. 30 Sekunden dauert's. Man muss schon genau zuhören.
      Ich glaube, dass andere Leute damit fahren, ohne es zu wissen. Bei Turbo Motor fahren auch viele mit Wasser im Motoröl, ohne es zu merken.
      Vielleicht wäre nicht schlecht die Frage auch im US-Forum zu stellen, da ist der Honda Accord Hybrid unser nächster Verwandte.
      Hybrid Elegance 4/2019 AWD, ca. 6000km
      Gute Fahrt
      Frantisek

    • Hallo Zusammen,

      bei mir tritt das klappernde Geräusch ebenfalls beim Kaltstart auf. Ich höre es auch wenn ich im Auto sitze, ich muss die Motorhaube gar nicht auf machen.

      Da ich demnächst die 1. Inspektion durchführen lassen möchte, werde ich das Problem dort direkt ansprechen.

      Meiner ist Hybrid Elegance 03/2019 FWD mit ca. 12000 km auf dem Tacho.

    • Honda Österreich hat den Servicetechniker geschickt.
      Dieser vermutet die Ursache im Getriebe, dies kann aber ohne grössere Zerlegungsarbeiten nicht bestätigt werden.
      Das Geräusch wurde durch Honda selbst nochmals dokumentiert und das ganze wird zur weiteren Klärung nach England bzw. Japan weitergesandt.

      Beim betreffenden Händler ist der Vorführwagen ebenfalls betroffen. Er bekommt die Woche noch ein Neufahrzeug und einen CR-V Hybrid zum 1. Service.
      Diese Fahrzeuge werden ebenfalls noch auf das Geräusch überprüft.

      Sobald Honda Österreich einen Plan hat wie es weitergeht, werde ich informiert.

      M.

      --
      * Honda CR-V 2.0 Hybrid 2WD Elegance 3/2019
      * Toyota Prius+ Active 3/2018