Hybrid: Beim Starten springt der Benzinmotor mit an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hybrid: Beim Starten springt der Benzinmotor mit an

      Hallo zusammen,
      wir sind ja absolute Hybrid Neulinge. Ich habe eine Frage zu folgendem Verhalten:
      Als wir den Wagen abgeholt haben und auch noch eine Tag danach hörte man nach dem Starten des Motors kein Geräusch, d.h es lief nur der E-Motor, im Display stand Fahrbereit. Man konnte lautlos anrollen und erst nach ein paar Metern sprang der Benzinmotor mit an. Jetzt ist es umgekehrt, beim Starten ertönt der Benzinmotor und nach einigen Metern leichten anfahren schaltet er sich erstmal wieder ab. Ich dachte beim Starten und den ersten Metern fährt der Hybrid immer elektrisch. Batterie ist übrigens laut Anzeige fast voll.
      Entschuldigt bitte die Anfängerfrage, aber vielleicht kann mir hier einer die Techn. Zusammenhänge erklären, Danke!
      Gruß Kimi

      ""

      Honda CR-V 2.0 i-MMD Hybrid Executive AWD in Platinum White Pearl :thumbsup:

    • Hallo Kimi,

      ich konnte das Starten vom Benzinmotor im Zusammenhang mit einem schnelleren anrollen oder mit dem Einschalten von der Klimaanlage feststellen. Ansonsten fährt bei mir immer noch elektrisch die ersten paar Meter, auch wenn die Batterie nur halb voll geladen ist.
      Was ich noch nicht ausprobiert habe: wenn das Auto draußen steht und man morgens losfährt, vielleicht wegen der Kälte. Ich parke immer in der Garage, wo wärmer ist.

    • Ist ja logisch! Bei niedrigeren Temperaturen muss sich der Verbrenner auf die Betriebstemperatur bringen, daher auch das sofortige "Anspringen". Auch die Raumbeheizung nicht vergessen, die ist glaube ich wie in einem konventionellen Auto gebaut (Sprich Motor-wärme).

      Concerto-1991 ; Civic-1995; Stream-2001; Accord-2004 ctdi; Accord-2005 ctdi; Civic-2016(im Besitz); CR-V Hybrid (im Besitz)

    • Der erste Post könnte von mir sein, genau dieses Verhalten ist mir die letzten Tage auch aufgefallen.
      Unser CR-V steht in der Garage, da fällt die Temperatur eigentlich nicht so weit wie draussen. Mal gespannt, wie es die nächste Zeit ist. Gerade das Starten ohne Motorgeräusch empfand ich Anfangs sehr angenehm...

    • „Gerade das Starten ohne Motorgeräusch empfand ich Anfangs sehr angenehm...„ - Genau darauf waren wir auch echt stolz, da konnte man beim Wegfahren den Vorteil des Hybrids vorführen. Übrigens, auch bei ausgeschalteter Klimaanlage und anderen elektrischen Verbrauchern verhält er sich genauso, Garage haben wir auch leider nicht, er steht also draussen. Aber die Probefahrt war 3 Tage im April, war es da echt soviel wärmer??? Na ja, auch wir werden das Verhalten mal weiter beobachten, gut zu wissen, das es bei zumindest bei einem anderen CR-V Hybrid auch so ist.
      Gruß Kimi

      Honda CR-V 2.0 i-MMD Hybrid Executive AWD in Platinum White Pearl :thumbsup:

    • Ist in der Tat den nun niedrigeren Temperaturen geschuldet. Der Motor läuft nun deutlich läger und öfter mal, trotz gut gefülltem Akku.
      Die Innenraumheizung braucht halt auch ihre Energie, sprich warmes Wasser.

      Gruß
      /\rne

      - Honda CR-V V Hybrid Executive Aero 4WD 02/2019-heute
      - Honda CR-V IV 2.2 i-DTEC Lifestyle 4WD 03/2013-02/2019
      - Honda CR-V III 2.2 i-CDTi Executive 4WD 04/2007-03/2013

    • Ja, es gibt einen ursächlichen Zusammenhang zwischen Losfahren im kalten Zustand und der Heizung.
      Stelle ich die Heizung beim Abstellen komplett aus, springt auch der Benziner beim Losfahren nicht an.
      Zum Glück haben wir hier im Moment 22°C und da reicht die Außenwärme. :P

      ditti

      CR-V Hybrid Elegance steelmetallic
      5,2l/100km

    • Genau so war es: Heizung komplett auf Lo, Klima aus - und schon haben wir kein Motorgeräusch mehr beim Anfahren, alles lautlos :) Danke für alle Infos zu dem Thema.

      Honda CR-V 2.0 i-MMD Hybrid Executive AWD in Platinum White Pearl :thumbsup: