Honda CR-v 2.2 I-dtec Kühlmitteltemperatur

  • Moin zusammen,

    Ich habe heute die Kühlmitteltemperatur von meinem Honda CR-v 2.2 I-dtec ausgelesen, diese war bei 60° laut Motorsteuergerät. Und das nach einer Fahrt von etwa 30km.

    Laut Anzeige wie hier auf dem Foto zu sehen, sollte die Temperatur aber Normal sein.

    IMG_20210111_180645.jpg


    Es ist mir aufgefallen das der Hobel nur nach ca. 20km fahrt richtig Warme Luft rausbläst aus der Lüftung, obwohl die Anzeige schon nach 5Km ca. auf dem Stand ist wie hier auf dem Foto.


    Kann das einer bestätigen das es bei ihm auch so ist, oder ist bei mir nur das Thermostat Defekt und die Anzeige zeigt einfach nur an das die Temperatur okay ist?

    Grüße

    ""
  • Hallo CRV-hobel,


    es muss ja nicht zwingend das Thermostat sein, es kann auch ein Temperatur-Sensor defekt sein, der dem Thermostat dann eine Falsche Info liefert... hatte den Fall gerade bei einem anderen Auto...


    By the way: das hier gezeigte Foto macht nicht gerade den Eindruck, dass die Soll-Temp erreicht ist (falls du das so gemeint hast)... da fehlt mir aber natürlich die Erfahrung, wie das bei deinem Model standardmäßig ist.


    Grüße,

    Ralf

  • So denke Ich auch, also das die Solltemperatur nicht erreicht ist. Wahrscheinlich sind die 85° auf der genauen Mitte.

    Ich kenne es aber nicht anders da die Anzeige schon immer so Angezeigt hat.


    Gerade habe Ich geschaut bei welchen Temperaturen das Thermostat eigentlich öffnen soll.

    Öffnungstemperatur [°C]: 82


    So steht es geschrieben. da bin Ich 22° drunter, und das nach einem Fahrweg von ca. 30KM und das auch noch zügig.

  • Ich habe im Sommer gemessen, es wird auf ca. 83°C geregelt. Ist einbisschen niedriger als anderen. Bei Toyota ist ca. 90°C

    Danke dir. dann ist wohl mein Thermostat wirklich defekt. Ich habe schon ein neues bestellt und werde nach dem Einbau berichten.

    Das ist wohl auch der Grund wieso der Wagen so langsam Warm wird. Obwohl die Anzeige schnell auf Normal ist.


    Wie Ich aber laut auslesegerät gesehen habe gibt es 2 Sensoren die Kühlflüssigkeit messen, Wahrscheinlich am Thermostat Gehäuse und am Kühler einmal, so wie bei anderen herstellern.

  • Kurze Rückmeldung.

    Ich habe gestern ein Thermostat von mahle eingebaut was eine etwas andere Bauform und Dichtung hatte als das Originale.


    Das Fahrzeug wird jetzt wirklich schnell warm, nur die Dichtung scheint nicht richtig abzudichten, so das ich da nochmal ran muss und eine andere Dichtung verwenden muss.


    Das alte Thermostat hat wohl etwas gehangen und hat deswegen nicht geschlossen so das der Große kühlkreislauf immer offen war.


    Laut auslesen mit dem Computer erreicht das Fahrzeug schnell die 70° und steigt dann bei fahrt bis zu 76°.