13-polige Anhängersteckdose macht Probleme beim Blinken

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 13-polige Anhängersteckdose macht Probleme beim Blinken

      Hallo,
      ich habe eine Anhängerkupplung nachgerüstet, mit einem Fahrzeugspezifischen E-Satz von Westfalia.
      Problem, wenn der Hänger dran ist, gehen die Blinker am Hänger nicht, die Blinker Hinten am Fahrzeug nicht, die Blinker an der Fahrzeugfront, sowie im Außenspiegel blinken schneller.

      Ich habe alles x-mal durchgemessen. An der Dose kommt das Signal an.
      Es gehen auch alle anderen Lampen/Leuchten.

      Ich habe schon vom Hänger auf einen Fahrradträger gewechselt, das selbe Problem.

      Bei dem E-Satz war ein fahrzeugspezifisches Steuergerät dabei, welches ich angesteckt habe.

      Wo habe ich einen Fehler gemacht?
      Bzw. muss ich noch etwas nachrüsten?

      ""
    • Wie bzw. wo soll ich eine Spannungsversorgung an das Relais anschließen?
      Das Relais ist vergossen und wird in den Kabelbaum gesteckt.

      Unklar ist mir auch der Pin/Stecker 9 in der Dose.
      Hier kann Dauerplus (mit 30A abgesichert) angeschlossen werden.
      In meinem Elektrosatz steht hierfür der Hinweis:" kann optional mit dem Stecker mit der Teilenummer XYZ nachgerüstet werden."

      Ich habe zur Fehlersuche den PIN 9 angeschlossen, aber an meinem Blinkerproblem ändert das nichts.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von anoli () aus folgendem Grund: ich habe meine Frage besser formuliert

    • Pin 9 ist als Dauerplus gedacht, um z.B. einen Wohnwagen mit SPannung während der Fahrt zu versorgen und z.B. einen Kühlschrank zu betreiben. Der Pin 9 hat nichts mit dem Rest zu tun.

      Du wirst irgendwo einen kurzen haben, kontrolliere die Steckverbinder der Anhängerleuchten. Da wird gerne mal gepfuscht. Überprüfe auch, ob der Elektrosatz auch wirklich für exakt dein Fahrzeug ist

      Hm,, kann ich so nicht beurteilen, müsste ich erst nackt sehen...

    • Neu

      So Problem gelöst.

      Es musste wirklich noch 12V an das Relais.

      Da hin noch ein unbelegtes Kabel im Kabelbaum für das Relais rum.
      Da habe ich 12V+ angeklemmt und siehe da, alle Blinker machen das was sie sollen.

      Ich habe 12V von der Zigarettenanzünderbuchse aus dem Kofferraum abgeriffen.
      So liegt nur Spannung an wenn der Schlüssel steckt.

      Bin aber enttäuscht von der Westfalia (!!!) Anleitung.

      Es gibt kaum Text, ein paar Bilder, lediglich ein Hinweis dass für Wohnwagen Dauerplus mit dem Stecker XY angeschlossen werden muss,
      von der Zusatzversorgung des Relais steht nirgends was.

    • Neu

      Sehr schön das es geklappt hat. Höre das nächste mal gerne auf meine Ratschläge, sind meist geprüft.

      Sonnige Grüsse aus Sri Lanka

      CR-V Lifestyle, 1.6 i-DTEC, EZ 12/14, Alabaster Silver Metallic, Heckspoiler, Fußraumbeleuchtung vo. + hi., Ladekantenschutz, HDD-Navi, ORIS-AHK, abnehmbar