Klimaanlage nach ein paar Kilometer ohne Funktion

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Am Filter liegt es jedenfalls nicht...

      ""

      CR-V 2.0 4WD Lifestyle
      Passion Red Pearl, HDD Navi
      BJ 2013 EZ 2014

    • Neu

      lz-crv schrieb:

      Habe jetzt mal auf Verdacht ein Relais über Ebay geordert.
      Vieleicht hilft's.
      Moin!
      Bei mir läuft die Klima seit gestern dauerhaft. Ganz schön kalt....
      Wenn ich das richtig gedeutet habe kann es an dem Relais liegen. Korrekt? Kann jemand einen link zu einem passenden Relais spendieren?
      Wo ist es genau verbaut und wie erkenne ich es?

      Danke und liebe Grüße!
    • Neu

      MartinP schrieb:

      Kann jemand einen link zu einem passenden Relais spendieren?
      Honda Teilenummer: 39794-SDA-A03
      schau dir das Bild und Video an:

      Dateien
      • Klimarelais.jpg

        (230,13 kB, 4 mal heruntergeladen, zuletzt: )
      • Klimarelais_Nr.jpg

        (276,68 kB, 4 mal heruntergeladen, zuletzt: )

      gruss
      joewebb
      ----------------------------------------------
      2.0 i-VTEC @155 PS (6-Gang Schalter natürlich) - 2WD - Comfort - Polished Metal Metallic - Facelift - März. 2016
      KBA: 2131 AAT

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von joewebb ()

    • Neu

      Hallo,
      das Relais ist leider nicht der Fehler. Mittlerweile konnte ich mit einem Messgerät feststellen, das nur undefinierte 10,3 V an der Relaisspule anliegen.
      Schaltet man den Relaiskontakt kurz, läuft der Klimakompressor und es wird sofort gekühlt.
      Also muss es an der Ansteuerung des Relais liegen.
      Möglich, dass es ein Halbleiter ist, der eigentlich auf die Spule die 12Volt geben soll.
      Weiss jemand, wie mann diese Klimasteuerung aus dem Armaturenbrett herauasbekommt?
      Aber es wird wohl daraus hinauslaufen, das ich bei Honda für 600- 700 € eine neue Steuerung einbauen lassen muss.

      Schade, bis jetzt war mein Honda das beste Auto ever

      Honda CR-V III Baujahr 2010 140 PS / 2,2l-Diesel :thumbup: / 4WD /AHK