Bordspannung schwankt Honda CR-V

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Bordspannung schwankt Honda CR-V

      Hallo Leute,

      ich habe das folgende Problem mit meinen Auto

      Wenn das Auto kalt ist ist die Bordspannung bei 11,8 v im Leerlauf nach einer kurzen Stadtfahrt ca.5 min springt die Spannung zwischen 11,8 und 14,4 v hin und her nach 10 min Landstraße also ca. 100Km/h bleibt die Spannung irgendwann bei 14,4v stehen ist das normal ? =O:?::!:
      Ich habe bereits vor einer Woche eine neue Batterie einbauen lassen, der Spannungsabfall spürt man deutlich im Stand oder bei z.b. waschen der scheiben oder andere elektrische Verbraucher an manchen Tagen zeigt die Elektronik an das z.b. das Start-Stop-System nicht verfügbar ist weil die Spannung zu niedrig ist.

      hier noch ein paar Daten:
      Honda CR-V 4. Generation
      1,6 turbo Diesel
      Erstzulassung 2014



      Vielen Dank für eure Antworten :):)

      ""

      hier noch ein paar Daten:
      Honda CR-V Lifestyle 2WD
      4. Generation 1,6 i-DTEC
      1,6 Turbo-Diesel
      Erstzulassung 2014

      Heute Ohne Nennenswerte Defekte Angekommen

      Vielen Dank schon mal :):)


      Kevin

    • Ja das ist normal. Die Batterie wird bei geringen Geschwindigkeiten vorwiegend beim Bremsen etc. geladen um Kraftstoff zu sparen. Wie viel das bringt lassen wir jetzt mal außen vor...
      Die SS-Automatik hat hier korrekt abgeschaltet um die Spannung nicht weiter sinken zu lassen.

      Das ist alles normal und du brauchst dir keine Gedanken zu machen.
      Relevant ist dieses Verhalten nur für Nutzer einer Standheizung. Hier ist das Spannungsmanagement tatsächlich kontraproduktiv.

      CR-V 2.0 4WD Lifestyle
      Passion Red Pearl, HDD Navi
      BJ 2013 EZ 2014

    • Hallo KevTgmde,

      ich habe auch ständig Batterie ärger. Im Winter schwank die Spannung (im Sommer alles O.K) zwischen 11,8 V - 12,2 V (immer mit Multimeter gemessen). Wenn wir in der Nacht minus grade haben, nächsten Tag startet immer 1-2 Sek. Verzögerung. Wenn ich am Ladegerät voll Lade die Spannung 12,7 V, ohne ein Start oder kurze Fahrt am nächsten Tag ist nur 12,2 V. Batterie 2 x getauscht worden Software update gemacht. CRV ist meine erste Honda und meine ersten Diesel Auto. Ich habe eine CRV Bj. 2015 1,6 160 PS Facelift (habe keine Standheizung und ein Tiefgaragenplatz).

    • Wo soll diese Ladeenergie beim 'Rollen und Bremsen' denn herkommen? Rekuperation aus dem Nichts? 8o Wichtig wäre, wie man das System austricksen kann, um die Batterie immer voll laden zu lassen, d.h. wie brigbt man den am Batterie-Minuspol angebrachten Sensor dazu, der Lichtmachinenelektronik zu befehlen, voll zu laden, ohne zu überladen? Ideal wäre eine trickreiche Blackbox, an die man das 2-polige Sensorkabel anschließen kann, anstatt es am Sensor anzuschleßen - aber dazu müsste man wissen, was im Sensor verschaltet ist, und welche Inputs er tatsächlich misst(angeblich Strom, Spannung, Temperatur und Innenwiderstand der Batterie?) um welche Ausgangswerte (digital codiert?) wohin (Lichtmaschinensteuerung?) zu senden...

      Und 'unkritisch' ist dasgenau solange, bis dein Honda nicht mehr anspringt, weil die Batterie bei der Fahrt nicht voll geladen, aber dananch beansprucht wurde... - ich sach nur 'Standheizung'...

      Grüße vom Goldwing
      -------------------------------
      CR-V 2,2 Ltr. i-DTEC Exe, EZ 04/2014
      schwarz, Leder dunkelgrau, Schaltung, HDD-Navi,
      abnehmbare AHK, Standheizung, Dachspoiler, div.
      matt-silberne und verchromte Zierteile, Teppich-
      vollausstattung, Autolock-Verriegelung und Start-
      Stop-System-Deaktivierung beim Anfahren, Rest-
      streckenanzeige nach Reserve-Warnung optimal
      kalbriert
    • Diffi schrieb:

      Hallo CRV-726,

      ja das ist auch völlig normal, dass der Wagen bei minus Graden mit Verzögerung startet. Du siehst im Display einen Heizdraht, dieser bedeutet das dein Diesel vorglüht um dann zu starten.
      Bei kalten Temperaturen dauert das schon mal 1-2 Sekunden :thumbup:
      DAS war bei mir noch NIE der Fall - auch nicht bei minus 12 Grad. Angeblich (lt. BA) soll da dann dieses Anzeige leuchten und im Display eine Art Ladebalken erscheinen. Meiner springt, auch ohne Standheizungs-Vorwärmung, immer sofort an :) - oder garnicht... :(
      Grüße vom Goldwing
      -------------------------------
      CR-V 2,2 Ltr. i-DTEC Exe, EZ 04/2014
      schwarz, Leder dunkelgrau, Schaltung, HDD-Navi,
      abnehmbare AHK, Standheizung, Dachspoiler, div.
      matt-silberne und verchromte Zierteile, Teppich-
      vollausstattung, Autolock-Verriegelung und Start-
      Stop-System-Deaktivierung beim Anfahren, Rest-
      streckenanzeige nach Reserve-Warnung optimal
      kalbriert
    • Die Ladeenergie kommt beim Rollen mit eingelegtem Gang, ohne Gas geben. Dann treibt der Motor ohne Kraftstoffverbrauch die Lichtmaschine an, die die Batterie lädt und deswegen schaltet dann das System auf 14,x V hoch.

      Die Sache mit dem Glühkerzen hab ich schon bei Kälte und längerer Standzeit, bisher aber nur ziemlich kurz (leuchtet dann aber noch, wenn die anderen lichter schon aus sind). Irgendein Ladebalken habe ich noch nie gesehen und kann mich auch nicht erinnern, dass das in der BA so steht.

    • Gesehen hab ich's auch noch nie - aber in der BA steht's eben beschrieben (unterster Eintrag):

      crv-forum.de/index.php/Attachm…ee5d6c3866aa2259c560dbad9
      Grüße vom Goldwing
      -------------------------------
      CR-V 2,2 Ltr. i-DTEC Exe, EZ 04/2014
      schwarz, Leder dunkelgrau, Schaltung, HDD-Navi,
      abnehmbare AHK, Standheizung, Dachspoiler, div.
      matt-silberne und verchromte Zierteile, Teppich-
      vollausstattung, Autolock-Verriegelung und Start-
      Stop-System-Deaktivierung beim Anfahren, Rest-
      streckenanzeige nach Reserve-Warnung optimal
      kalbriert
    • Neu

      Ihr müsst die verschiedenen Motortypen sehen.

      Ich habe auch den VL mit 1.6l Bi Turbo und sehe manchmal die Vorglüh- Anzeige.....

      Honda CR-V 1.6 4WD Executive, Sensing, 9 AT, Urban Titanium Metallic, Bj. 2015, 47.777 km